Location: PHPKode > scripts > RSPA > rspa/framework/Controller.php
<?php
/**
  *
  *
  *  Author : Sunish Kumar M.V
  *
  *  This is licenced under LGPL licence.
  * 
  **/

  require_once("rspaconf.inc.php");

  if (phpversion() >= 5){
     require_once("Controller_v5.php");
  }else{
     require_once("Controller_v4.php");
  }
?>
Return current item: RSPA