Location: PHPKode > scripts > embedly-php > embedly-embedly-php-f361159/package.xml
<?xml version="1.0" encoding="UTF-8"?>
<package packagerversion="1.9.2" version="2.0" xmlns="http://pear.php.net/dtd/package-2.0" xmlns:tasks="http://pear.php.net/dtd/tasks-1.0" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xsi:schemaLocation="http://pear.php.net/dtd/tasks-1.0     http://pear.php.net/dtd/tasks-1.0.xsd     http://pear.php.net/dtd/package-2.0     http://pear.php.net/dtd/package-2.0.xsd">
 <name>Embedly</name>
 <channel>dokipen.github.com/pear</channel>
 <summary>Embedly API</summary>
 <description>Embedly client library for PHP</description>
 <lead>
  <name>Bob Corsaro</name>
  <user>dokipen</user>
  <email>hide@address.com</email>
  <active>yes</active>
 </lead>
 <date>2012-01-13</date>
 <time>14:24:08</time>
 <version>
  <release>0.4.0</release>
  <api>0.4.0</api>
 </version>
 <stability>
  <release>beta</release>
  <api>beta</api>
 </stability>
 <license uri="http://www.opensource.org/licenses/mit-license.php">MIT</license>
 <notes>
-
 </notes>
 <contents>
     <dir name="/">
         <file role="php" baseinstalldir="Embedly" install-as="Embedly.php" name="src/Embedly/Embedly.php" />
     </dir>
 </contents>
 <dependencies>
  <required>
   <php>
    <min>5.3.1</min>
   </php>
   <pearinstaller>
    <min>1.4.0</min>
   </pearinstaller>
  </required>
 </dependencies>
 <phprelease />
</package>
Return current item: embedly-php