Location: PHPKode > projects > Viscacha > language/1/admin/packages.lng.php
<?php
if (defined('VISCACHA_CORE') == false) { die('Error: Hacking Attempt'); }
$lang = array();
$lang['admin_packages_action'] = 'Operationen';
$lang['admin_packages_active'] = 'Aktiv';
$lang['admin_packages_active_version'] = 'Installierte Version';
$lang['admin_packages_administration'] = 'Administration';
$lang['admin_packages_a_package_with_this_name_does_allready_exist'] = 'Das Paket mit dem internen Namen {@package->info->internal} ist schon installiert.';
$lang['admin_packages_browser_browse_foo'] = '{@foo->name}-Datenbank';
$lang['admin_packages_browser_categories'] = 'Kategorien:';
$lang['admin_packages_browser_category'] = 'Kategorie:';
$lang['admin_packages_browser_change_servers_that_offer_foo'] = 'Ändere Server die {@foo->name} anbieten';
$lang['admin_packages_browser_details'] = 'Gehe zu Version auf dem Server';
$lang['admin_packages_browser_det_name'] = 'Name:';
$lang['admin_packages_browser_file'] = 'Datei:';
$lang['admin_packages_browser_foo_of_the_moment'] = '{$foo} des Moments:';
$lang['admin_packages_browser_go_to_installed_package'] = 'Gehe zu installiertem Paket';
$lang['admin_packages_browser_head_browse_foo'] = '{@foo->name}-Datenbank';
$lang['admin_packages_browser_import'] = 'Importieren';
$lang['admin_packages_browser_import_this'] = 'Importiere {@foo->name2}';
$lang['admin_packages_browser_installed'] = 'Installiert';
$lang['admin_packages_browser_last_update'] = 'Letzte Änderung:';
$lang['admin_packages_browser_last_update2'] = 'Letzte Änderung';
$lang['admin_packages_browser_license2'] = 'Lizenz';
$lang['admin_packages_browser_multiple_installations_allowed'] = 'Mehrfache Installation erlaubt:';
$lang['admin_packages_browser_preview'] = 'Vorschau:';
$lang['admin_packages_browser_recently_updated'] = 'Kürzlich aktualisierte';
$lang['admin_packages_browser_server'] = 'Server:';
$lang['admin_packages_browser_status'] = 'Status:';
$lang['admin_packages_browser_update_available'] = 'Aktualisierung verfügbar!';
$lang['admin_packages_browser_useful_links'] = 'Nützliche Links:';
$lang['admin_packages_browser_you_have_installed_an_old_version'] = 'Sie haben eine ältere Version installiert';
$lang['admin_packages_browser_you_have_installed_a_newer_version_of_this_foo'] = 'Sie haben eine neuere Version installiert';
$lang['admin_packages_browser_you_have_installed_this_foo'] = '{@foo->name2} ist bei Ihnen installiert';
$lang['admin_packages_browser_you_have_not_installed_this_package'] = '{@foo->name2} ist bei Ihnen nicht installiert';
$lang['admin_packages_browse_packages'] = 'Paket-Datenbank';
$lang['admin_packages_buttons_generate_code_and_add_hook'] = 'Code generieren und Hook hinzufügen';
$lang['admin_packages_button_delete_selected_phrases'] = 'Ausgewählte Phrasen löschen';
$lang['admin_packages_button_edit_save_your_changes'] = 'Änderungen speichern';
$lang['admin_packages_button_save'] = 'Speichern';
$lang['admin_packages_button_upload'] = 'Hochladen';
$lang['admin_packages_check_for_updates'] = 'Aktualisierungen suchen';
$lang['admin_packages_configuration'] = 'Konfiguration';
$lang['admin_packages_conf_add_a_new_group_for_settings'] = 'Gruppe für Einstellungen hinzufügen';
$lang['admin_packages_conf_add_a_new_setting'] = 'Einstellung hinzufügen';
$lang['admin_packages_conf_delete_setting'] = 'Einstellung löschen';
$lang['admin_packages_create_package'] = 'Paket erstellen';
$lang['admin_packages_current_details'] = 'Gehe zur installierten Version';
$lang['admin_packages_delete'] = 'Löschen';
$lang['admin_packages_delete_file_after_import'] = 'Datei nach dem Import löschen:';
$lang['admin_packages_dependency_info'] = 'Hier können Sie alle Pakete angeben, die von diesem Paket vorausgesetzt werden. Sie können keine, eine oder mehrere Angaben machen.';
$lang['admin_packages_dependency_label'] = 'Benötigte Pakete:';
$lang['admin_packages_dependency_missing'] = 'Die folgenden Pakete (interne Namen werden angegeben) werden von diesem Paket vorausgesetzt und müssen vor dem Import noch installiert werden: ';
$lang['admin_packages_do_you_really_want_to_delete_this_package'] = 'Möchten Sie das Paket wirklich mit allen enthaltenen Komponenten und Plugins löschen?';
$lang['admin_packages_edit'] = 'Ändern';
$lang['admin_packages_edit_active'] = 'Aktiv:';
$lang['admin_packages_edit_before_working_on_the_settings_below'] = ', bevor Sie an den Einstellungen unten weiterarbeiten!';
$lang['admin_packages_edit_create_a_new_package'] = 'Neues Paket erstellen';
$lang['admin_packages_edit_delete_all_settings'] = 'Alle Einstellungen löschen';
$lang['admin_packages_edit_internal_name'] = 'Interner Name:';
$lang['admin_packages_edit_internal_name_text'] = 'Geben Sie einen einmaligen(!) Namen für Ihr Paket an, der jedoch nur aus alphanumerischen Zeichen und dem Unterstrich bestehen darf. Mindestlänge: 10 Zeichen';
$lang['admin_packages_edit_maximum_viscacha_version'] = 'Maximal bis Viscacha Version:';
$lang['admin_packages_edit_minimum_viscacha_version'] = 'Mindestens Viscacha Version:';
$lang['admin_packages_edit_optional'] = 'Optional';
$lang['admin_packages_edit_title'] = 'Titel:';
$lang['admin_packages_edit_title_text'] = 'Maximallänge: 200; Minimallänge: 4';
$lang['admin_packages_edit_url_homepage'] = 'URL/Homepage:';
$lang['admin_packages_err_could_not_find_a_package_with_this_id'] = 'Konnte kein Paket mit der angegebenen ID finden.';
$lang['admin_packages_err_internal_name_is_too_short'] = 'Interner Name ist zu kurz.';
$lang['admin_packages_err_maximum_number_of_characters_for_title'] = 'Maximallänge für den Titel: 200';
$lang['admin_packages_err_minimum_number_of_characters_for_title'] = 'Minimallänge für den Titel: 4';
$lang['admin_packages_err_no_default_text_specified'] = 'Kein Standard-Text angegeben.';
$lang['admin_packages_err_no_information_about_the_current_version_found'] = 'Keine Informationen zur aktuellen Version gefunden.';
$lang['admin_packages_err_package_does_not_exist'] = 'Das angegebene Paket existiert nicht.';
$lang['admin_packages_err_package_ini_does_not_exist'] = 'Die Datei package.ini existiert nicht.';
$lang['admin_packages_err_package_not_found'] = 'Das angegebene Paket wurde nicht gefunden.';
$lang['admin_packages_err_package_not_updatable'] = 'Dieses Paket enthält keine Update-Informationen und kann daher nicht aktualisiert werden.';
$lang['admin_packages_err_package_required'] = 'Dieses Paket kann leider nicht gelöscht oder deaktiviert werden, da es vom Paket {@row->title} ({@row->internal}) benötigt wird!';
$lang['admin_packages_err_phrase_not_found'] = 'Phrase wurde nicht gefunden.';
$lang['admin_packages_err_please_choose_at_least_one_template'] = 'Bitte wählen Sie mindestens ein Template...';
$lang['admin_packages_err_plugin_not_found'] = 'Plugin wurde nicht gefunden';
$lang['admin_packages_err_plugin_not_found_in_database'] = 'Plugin wurde nicht in der Datenbank gefunden.';
$lang['admin_packages_err_plugin_not_found_in_plugin_ini'] = 'Plugin wurde in der plugin.ini nicht gefunden.';
$lang['admin_packages_err_required_max_version'] = 'Das Paket ist nur kompatibel mit Viscacha {@package->info->max_version} und kleiner.';
$lang['admin_packages_err_required_min_version'] = 'Das Packet benötigt mindestens Viscacha {@package->info->min_version}';
$lang['admin_packages_err_selected_file_does_not_exist'] = 'Ausgewählte Datei existiert nicht.';
$lang['admin_packages_err_selected_file_is_not_a_zipfile'] = 'Die angegebene Datei ist keine (gültige) ZIP-Datei.';
$lang['admin_packages_err_specified_id_is_not_correct'] = 'Angegebene ID ist leider nicht korrekt.';
$lang['admin_packages_err_specified_package_foo_does_not_exist'] = 'Das angegebene Paket ({$id}) existiert leider nicht.';
$lang['admin_packages_err_specified_plugin_is_required_by_another_plugin_and_cannot_be_deleted'] = 'Das angegebene Plugin wird von einem Plugin benötigt und kann daher nicht gelöscht werden.';
$lang['admin_packages_err_specified_plugin_is_required_by_a_package_and_cannot_be_deleted'] = 'Das angegebene Plugin wird von einem Paket benötigt und kann daher nicht gelöscht werden.';
$lang['admin_packages_err_specified_plugin_not_found'] = 'Das angegebene Plugin wurde nicht gefunden.';
$lang['admin_packages_err_specified_template_foo_does_not_exist_in_ini_file'] = 'Das angegebene Template ({$id}) existiert in der INI-Datei nicht.';
$lang['admin_packages_err_temporary_directory_could_not_be_created'] = 'Das temporäre Verzeichnis konnte für den Entpackvorgang nicht erstellt werden.';
$lang['admin_packages_err_there_is_already_a_hook_with_this_name'] = 'Es gibt bereits einen Hook mit diesem Namen.';
$lang['admin_packages_err_this_is_a_core_package_and_cannot_be_deleted'] = 'Dies ist ein Core-Paket und kann nicht gelöscht werden.';
$lang['admin_packages_err_this_package_is_required'] = 'Dieses Paket wird benötigt. Sie können den Status nicht ändern.';
$lang['admin_packages_err_this_plugin_is_required_you_cannot_change_the_status'] = 'Dieses Plugin wird benötigt. Sie können den Status nicht ändern.';
$lang['admin_packages_export'] = 'Exportieren';
$lang['admin_packages_file_for_code'] = 'Datei für Quelltext:';
$lang['admin_packages_file_for_code_text'] = 'In diese Datei wird der Quelltext gespeichert. Die Datei wird im Verzeichnis {$path_temp} abgelegt.';
$lang['admin_packages_file_for_code_text_ext'] = ' Wenn die Datei bereits existiert, wird der oben angegebene Quelltext ignoriert.';
$lang['admin_packages_form_submit'] = 'Senden';
$lang['admin_packages_head_delete_package'] = 'Paket löschen';
$lang['admin_packages_head_delete_plugin'] = 'Plugin löschen';
$lang['admin_packages_head_description'] = 'Beschreibung';
$lang['admin_packages_head_edit_the_package_foo'] = 'Ändere das Paket "{@row->title}"';
$lang['admin_packages_head_import_a_new_component'] = 'Neues Paket importieren';
$lang['admin_packages_head_installed_packages'] = 'Installierte Pakete';
$lang['admin_packages_head_package_manager'] = 'Paket-Verwaltung';
$lang['admin_packages_head_update_a_component'] = 'Paket aktualisieren';
$lang['admin_packages_hook_pos_close_window'] = 'Fenster schließen';
$lang['admin_packages_hook_pos_source_code_around_the_hook_foo_in_the_file_bar'] = 'Quelltext um den Hook {$hook_temp} in der Datei {$file_temp}';
$lang['admin_packages_hook_pos_there_is_no_file_for_this_hook'] = 'Keine Datei für den Hook gefunden.';
$lang['admin_packages_import_package'] = 'Paket importieren';
$lang['admin_packages_import_select_file'] = '<em>oder</em> wählen Sie eine Datei vom Server:';
$lang['admin_packages_import_select_file_desc'] = 'Pfad ausgehend vom Viscacha-Hauptverzeichnis: {@config->fpath}';
$lang['admin_packages_import_text_upload_file_desc'] = 'Komprimierte ZIP-Datei (.zip), die das Paket enthält. Maximale Dateigröße: {$max_filesize}. Die sollten nur Pakete von vertrauenswürdigen Quellen installieren!';
$lang['admin_packages_import_upload_file'] = '<em>Entweder</em> laden Sie eine Datei hoch:';
$lang['admin_packages_info_add_plugin'] = 'Plugin hinzufügen';
$lang['admin_packages_info_change_settings'] = 'Einstellungen ändern';
$lang['admin_packages_info_compatibility'] = 'Kompabilität:';
$lang['admin_packages_info_compatible'] = 'Kompatibel';
$lang['admin_packages_info_configuration'] = 'Konfiguration';
$lang['admin_packages_info_copyright'] = 'Copyright:';
$lang['admin_packages_info_current_value'] = 'Derzeitiger Wert';
$lang['admin_packages_info_description'] = 'Beschreibung:';
$lang['admin_packages_info_edit'] = 'Ändern';
$lang['admin_packages_info_for_this_package_is_no_plugin_specified'] = 'Dieses Paket beinhaltet kein Plugin.';
$lang['admin_packages_info_general_information'] = 'Allgemeine Informationen';
$lang['admin_packages_info_internal_name'] = 'Interner Name';
$lang['admin_packages_info_internal_name2'] = 'Interner Name:';
$lang['admin_packages_info_license'] = 'Lizenz:';
$lang['admin_packages_info_name'] = 'Name';
$lang['admin_packages_info_no_settings_specified_for_this_package'] = 'Für dieses Paket sind keine Einstellungen angegeben.';
$lang['admin_packages_info_package_details_for_foo'] = 'Paket-Dateils für &quot;{@package->title}&quot;';
$lang['admin_packages_info_plugin_is_active'] = 'Plugin ist aktiv.';
$lang['admin_packages_info_plugin_is_active_but_package_is_not_active'] = 'Plugin ist aktiv, aber das Paket ist nicht aktiv.';
$lang['admin_packages_info_th_hook'] = 'Hook';
$lang['admin_packages_info_th_plugin'] = 'Plugin';
$lang['admin_packages_info_th_required'] = 'Benötigt';
$lang['admin_packages_info_title'] = 'Titel';
$lang['admin_packages_info_version'] = 'Version:';
$lang['admin_packages_install_update'] = 'Aktualisierung installieren';
$lang['admin_packages_install_update_manually'] = 'Manuell aktualisieren';
$lang['admin_packages_language_add_phrase_manager_add_new_phrase_to_package'] = 'Phrasen-Verwaltung &raquo; Eine neue Phrase zum Paket hinzufügen';
$lang['admin_packages_language_edit_head_phrase_manager_edit_phrase'] = 'Phrasen-Verwaltung &raquo; Phrasen ändern';
$lang['admin_packages_language_edit_text'] = 'Text:';
$lang['admin_packages_language_edit_text_text'] = 'Dies ist die Standard-Sprache, auch in exportierten Paketen. Es wird empfohlen hier Englisch zu schreiben.';
$lang['admin_packages_language_edit_translation'] = 'Übersetzung:';
$lang['admin_packages_language_edit_translations'] = 'Übersetzungen';
$lang['admin_packages_language_edit_translations_text_1'] = 'Sie können hier die Übersetzungen für alle Sprachen, die Sie installiert haben, angeben.';
$lang['admin_packages_language_edit_translations_text_2'] = 'Es wird der Standard-Wert aus der \'Text\'-Box benutzt, falls Sie in ein Feld nichts eintragen';
$lang['admin_packages_language_edit_translation_text'] = 'Optional. HTML ist erlaubt, sollte jedoch nicht übermäßig benutzt werden.';
$lang['admin_packages_language_edit_varname'] = 'Variablenname:';
$lang['admin_packages_language_edit_varname_text'] = 'Variablenname ist ein Wert, dercan only contain letters, numbers and underscores.';
$lang['admin_packages_maximum_v'] = 'Maximal nutzbar bis: {$max}';
$lang['admin_packages_minimum_v'] = 'Mindestanforderung: {$min}';
$lang['admin_packages_newest_version'] = 'Neuste Version';
$lang['admin_packages_no'] = 'Nein';
$lang['admin_packages_no_x_found'] = 'Leider stehen keine {@foo->name} zur Verfügung!';
$lang['admin_packages_ok_hook_successfully_added'] = 'Hook wurde erfolgreich hinzugefügt.';
$lang['admin_packages_ok_package_successfully_added'] = 'Paket wurde erfolgreich hinzugefügt.';
$lang['admin_packages_ok_package_successfully_deleted'] = 'Paket wurde erfolgreich gelöscht.';
$lang['admin_packages_ok_package_successfully_edited'] = 'Paket wurde erfolgreich geändert.';
$lang['admin_packages_ok_package_successfully_imported'] = 'Paket wurde erfolgreich importiert.';
$lang['admin_packages_ok_plugin_successfully_deleted'] = 'Plugin wurde erfolgreich gelöscht.';
$lang['admin_packages_ok_plugin_successfully_edited'] = 'Plugin wurde erfolgreich geändert.';
$lang['admin_packages_ok_selected_phrase_were_successfully_deleted'] = 'Die ausgewählten Phrasen wurden erfolgreich gelöscht.';
$lang['admin_packages_ok_step_3_of_3_plugin_successfully_added'] = 'Schritt 3 von 3: Plugin wurde erfolgreich hinzugefügt!';
$lang['admin_packages_ok_step_3_of_3_plugin_successfully_added_to_navigation'] = 'Schritt 3 von 3: Plugin wurde erfolgreich hinzugefügt! Sie haben an den Hook "navigation" ein Plugin angehängt. Bevor Sie es in Ihrer Navigation benutzen können, müssen Sie es zu Ihren Navigations-Manager hinzufügen.';
$lang['admin_packages_ok_template_successfully_deleted'] = 'Templates wurden erfolgreich gelöscht.';
$lang['admin_packages_ok_there_is_a_new_version_foo_on_the_server'] = 'Es gibt eine neue Version ({@row->version}) auf dem Server.';
$lang['admin_packages_ok_the_package_was_not_found_on_one_of_the_known_servers'] = 'Das Paket wurde auf keinem der bekannten Server gefunden.';
$lang['admin_packages_ok_this_package_seems_to_be_up_to_date'] = 'Das Paket scheint aktuell zu sein.';
$lang['admin_packages_packache_id_doesnt_match'] = 'Das angegebene Paket hat einen anderen internen Namen als das zu aktualisierende Paket.';
$lang['admin_packages_package_details'] = 'Informationen';
$lang['admin_packages_package_with_name_not_installed'] = 'Dieses Update-Paket gehört zu keinem installierten Paket.';
$lang['admin_packages_plugins_activate'] = 'Aktivieren';
$lang['admin_packages_plugins_add_active'] = 'Aktiv:';
$lang['admin_packages_plugins_add_add_edit_phrase'] = 'Phrase ändern/hinzufügen';
$lang['admin_packages_plugins_add_after'] = 'Nach';
$lang['admin_packages_plugins_add_a_new_plugin'] = 'Neues Plugin hinzufügen';
$lang['admin_packages_plugins_add_before'] = 'Vor';
$lang['admin_packages_plugins_add_code_text'] = 'Hier können Sie Ihren PHP-Quelltext einfügen, der dann an der angegebenen Stelle (dem Hook) ausgeführt wird. Sie brauchen &lt;?php bzw. ?&gt; (die PHP-Start- bzw. PHP-End-Tags) nicht am Anfang des Quelltexts zu benutzen, denn Sie sind direkt im PHP-Modus. Sie können Templates und Phrasen für dieses Plugin benutzen (mehr Informationen weiter unten auf dieser Seite). Nähere Informationen können in der Dokumentation gefunden werden.';
$lang['admin_packages_plugins_add_head_add_plugin_1'] = 'Schritt 1 von 3: Plugin hinzufügen';
$lang['admin_packages_plugins_add_head_add_plugin_2'] = 'Schritt 2 von 3: Plugin hinzufügen';
$lang['admin_packages_plugins_add_hook'] = 'Hook:';
$lang['admin_packages_plugins_add_new_hook'] = 'Hook hinzufügen';
$lang['admin_packages_plugins_add_priority'] = 'Priorität:';
$lang['admin_packages_plugins_add_required_by_package'] = 'Vom Paket benötigt:';
$lang['admin_packages_plugins_count'] = 'Plugins ({$plug_count})';
$lang['admin_packages_plugins_deactivate'] = 'Deaktivieren';
$lang['admin_packages_plugins_delete_do_you_really_want_to_delete_this_plugin'] = 'Möchten Sie dieses Plugin wirklich löschen?';
$lang['admin_packages_plugins_directly_in_php_code'] = 'Direkt im PHP-Quelltext';
$lang['admin_packages_plugins_edit'] = 'Ändern';
$lang['admin_packages_plugins_edit_add_edit_templates'] = 'Templates ändern/hinzufügen';
$lang['admin_packages_plugins_edit_caution'] = '<strong>Achtung</strong>: Änderungen am Quelltext beeinflusst auch folgende Hooks:';
$lang['admin_packages_plugins_edit_code'] = 'Quelltext:';
$lang['admin_packages_plugins_edit_head_edit_plugin'] = 'Plugin ändern';
$lang['admin_packages_plugins_edit_package'] = 'Paket:';
$lang['admin_packages_plugins_edit_show_source_code_around_this_hook'] = 'Zeige Quelltext um diesen Hook an';
$lang['admin_packages_plugins_edit_title_for_plugin'] = 'Titel des Plugins:';
$lang['admin_packages_plugins_file'] = 'Datei:';
$lang['admin_packages_plugins_file_text'] = 'Sie müssen den generierten Code in diese Datei einfügen.';
$lang['admin_packages_plugins_generated_code'] = 'Generierter Code:';
$lang['admin_packages_plugins_generated_code_text'] = 'Sie müssen den Code in die Datei einfügen, in dem der Hook arbeiten soll.';
$lang['admin_packages_plugins_go_to_package'] = 'Gehe zu Paket';
$lang['admin_packages_plugins_group_plugins_by'] = 'Gruppiere Plugins nach:';
$lang['admin_packages_plugins_head_add_a_hook'] = 'Hook hinzufügen';
$lang['admin_packages_plugins_head_plugin_manager'] = 'Plugin-Verwaltung';
$lang['admin_packages_plugins_hooks'] = 'Hooks';
$lang['admin_packages_plugins_if_you_need_a_special_hook_report_it_to_us'] = 'Wenn Sie einen speziellen Hook in Viscacha implementiert haben möchten, kontaktieren Sie uns deswegen bitte. Wir brauchen Ihre Vorschläge, um fehlende Hooks ausfindig zu machen!';
$lang['admin_packages_plugins_language_add_a_new_phrase'] = 'Neue Phrase hinzufügen';
$lang['admin_packages_plugins_language_add_new_phrases'] = 'Neue Phrasen hinzufügen';
$lang['admin_packages_plugins_language_edit'] = 'Ändern';
$lang['admin_packages_plugins_language_phrase_manager'] = 'Phrasen-Verwaltung';
$lang['admin_packages_plugins_language_there_are_no_phrases_for_this_package'] = 'Für dieses Paket sind keine Phrasen definiert.';
$lang['admin_packages_plugins_name_for_the_hook'] = 'Name für den Hook:';
$lang['admin_packages_plugins_name_for_the_hook_text'] = 'Sie sollten in dem Textfeld nur alphanumerische Zeichen benutzen. Im zweiten Textfeld kann zusätzlich noch der Unterstrich benutzt werden (_).';
$lang['admin_packages_plugins_name_of_the_new_hook'] = 'Name des neuen Hooks:';
$lang['admin_packages_plugins_package'] = 'Paket';
$lang['admin_packages_plugins_packages'] = 'Pakete';
$lang['admin_packages_plugins_plugin'] = 'Plugin';
$lang['admin_packages_plugins_priority'] = 'Priorität';
$lang['admin_packages_plugins_somewhere_else'] = 'Nicht direkt in PHP-Code, z.B. in den Templates';
$lang['admin_packages_plugins_template_add_template'] = 'Template hinzufügen';
$lang['admin_packages_plugins_template_close_window'] = 'Fenster schließen';
$lang['admin_packages_plugins_template_code'] = 'Quelltext:';
$lang['admin_packages_plugins_template_manage_templates_for_package'] = ' Template-Verwaltung des Pakets ';
$lang['admin_packages_plugins_template_no_template_available_for_this_package'] = 'Kein Template für das Paket verfügbar.';
$lang['admin_packages_plugins_template_th_edit'] = 'Ändern';
$lang['admin_packages_plugins_template_th_file'] = 'Datei';
$lang['admin_packages_plugins_th_hook'] = 'Hook';
$lang['admin_packages_plugins_th_plugin'] = 'Plugin';
$lang['admin_packages_plugins_where_is_the_hook_used'] = 'Wo wird der Hook benutzt/eingesetzt:';
$lang['admin_packages_plugin_is_not_active'] = 'Plugin ist nicht aktiv.';
$lang['admin_packages_plugin_manager'] = 'Plugin-Verwaltung';
$lang['admin_packages_skip_version_check'] = 'Überprüfung der Version überspringen:';
$lang['admin_packages_successfully_updated'] = 'Paket wurde erfolgreich aktualisiert.';
$lang['admin_packages_template_edit_add_edit_template'] = 'Template ändern/hinzufügen';
$lang['admin_packages_template_edit_all_designs_that_have_not_defined_an_own_template'] = 'Alle Designs, die kein kein eigenes Template definiert haben.';
$lang['admin_packages_template_edit_code'] = 'Quelltext:';
$lang['admin_packages_template_edit_designs_affected_by_changes'] = 'Von den Änderungen betroffene Designs:';
$lang['admin_packages_template_edit_head_confirmation'] = 'Bestätigung:';
$lang['admin_packages_template_edit_template_groups'] = 'Template-Gruppe:';
$lang['admin_packages_template_edit_template_successfully_deleted'] = 'Templates wurden erfolgreich gelöscht.';
$lang['admin_packages_th_actions'] = 'Operationen';
$lang['admin_packages_th_core'] = 'Core';
$lang['admin_packages_th_title'] = 'Titel';
$lang['admin_packages_unknown'] = 'Unbekannt';
$lang['admin_packages_version_check_all'] = 'Aktualisierungen für Pakete suchen';
$lang['admin_packages_version_na'] = 'k.A.';
$lang['admin_packages_yes'] = 'Ja';
$lang['admin_package_no_dependency'] = 'Keine';
?>
Return current item: Viscacha