Location: PHPKode > projects > VaMoLà - Validator > vamola-validator/README.TXT
ReadMe





System requirements


•	Web Server HTTP. (Apache recommended)


•	PHP 5.2.4 or higher.


•	MySQL 5.0 or higher.





Database


MySQL account with admin privileges.





For usage and more information, please read "requisi_installazione_validatore.txt" in "documentation" directory (in italian language).


Return current item: VaMoLà - Validator