Location: PHPKode > projects > PhpBMS > phpbms/modules/api/version.php
<?php

	$modules["api"]["name"] = "API";

	$modules["api"]["version"] = 0.98;

	$modules["api"]["description"] =
	"Enables support for addiitional applications to communicate with phpBMS";

	$modules["api"]["requirements"] = "phpBMS Core v0.98. <br/><br/><strong>Security:</strong> Make sure to secure the api_json.php file by only allowing a whitelist of trusted IP addresses to access the file through your web server.";

?>
 
Return current item: PhpBMS