Location: PHPKode > projects > phpautotest > README.txt
PHPAUTOTEST README

1] Requirements
phpautotest requires PHP 4+ and MySQL 3+.

2] Installation instructions
To install phpautotest first run install.php. Then edit phpautotest_config.php in the includes folder. The file is self-explanatory, pay particular attention to the first 16 lines.
Return current item: phpautotest