Location: PHPKode > projects > MediaWiki > mediawiki-1.16.4/mediawiki-1.16.4/php5.php5
<?php

/** 
 * Test for *.php5 capability in webserver
 * Used by includes/templates/PHP4.php
 */
if ( version_compare( phpversion(), '5.0.0' ) >= 0 ) {
	echo 'y'.'e'.'s';
}
Return current item: MediaWiki