Location: PHPKode > projects > Lan Action > lanaction-0.6-rc1/templates/err_vermismatch.html
<b>Module error</b><br>
<br>
Version mismatch: {module} uses api version {api_vers}, loader is version {loader_ver}.<br>
Return current item: Lan Action