Location: PHPKode > projects > Eventum > eventum-2.2/misc/upgrade/index.html
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Eventum Upgrade</title>
</head>
<body>
<ol>
	<li><a href="v2.1.1_to_v2.2/index.html">Upgrading from version 2.1.1 to 2.2</a>
	<li><a href="v2.1_to_v2.1.1/index.html">Upgrading from version 2.1 to 2.1.1</a>
	<li><a href="v2.0_to_v2.1/index.html">Upgrading from version 2.0 and 2.0.1 to 2.1</a>
	<li><a href="v2.0-beta_to_v2.0/index.html">Upgrading from version 2.0-beta to 2.0</a>
	<li><a href="v1.7.1_to_v2.0/index.html">Upgrading from version 1.7.1 to 2.0</a>
	<li><a href="v1.7.0_to_v1.7.1/index.html">Upgrading from version 1.7.0 to 1.7.1</a>
	<li><a href="v1.6.1_to_v1.7.0/index.html">Upgrading from version 1.6.1 to 1.7.0</a>
	<li><a href="v1.6.0_to_v1.6.1/index.html">Upgrading from version 1.6.0 to 1.6.1</a>
	<li><a href="v1.5.5_to_v1.6.0/index.html">Upgrading from version 1.5.5 to 1.6.0</a>
	<li><a href="v1.5.4_to_v1.5.5/index.html">Upgrading from version 1.5.4 to 1.5.5</a>
	<li><a href="v1.5.3_to_v1.5.4/index.html">Upgrading from version 1.5.3 to 1.5.4</a>
	<li><a href="v1.5.2_to_v1.5.3/index.html">Upgrading from version 1.5.2 to 1.5.3</a>
	<li><a href="v1.5.1_to_v1.5.2/index.html">Upgrading from version 1.5.1 to 1.5.2</a>
	<li><a href="v1.5_to_v1.5.1/index.html">Upgrading from version 1.5 to 1.5.1</a>
	<li><a href="v1.4_to_1.5/index.html">Upgrading from version 1.4 to 1.5</a>
	<li><a href="v1.3.1_to_v1.4/index.html">Upgrading from version 1.3.1 to 1.4</a>
	<li>Upgrading from version 1.3 to 1.3.1
	<li>Upgrading from version 1.2.2 to 1.3
	<li>Upgrading from version 1.2.1 to 1.2.2
	<li>Upgrading from version 1.2 to 1.2.1
	<li>Upgrading from version 1.1 to 1.2
</ol>
</body>
</html>
Return current item: Eventum