Location: PHPKode > projects > Blogs manager > blogs/libs/Smarty.class.php
<?php
if(substr(PHP_VERSION,0,1)=='4')
	include("libs/Smarty.class4.php");
else
	include("libs/Smarty.class5.php");
?>
Return current item: Blogs manager