Expire Class 0.2

Expire Class is the generated code is encrypted using MD5.

Of course, the script can also decrypt the generated code and check if it has expired.

Requirements:
PHP 4 or higher

What's New in This Release Expire Class:
- Change the AzDGCrypt.class.inc.php include location.
- Change the class name from expire to Expire.

License type: Other Free / Open Source License
Date added: 4 years, 3 months 18 days ago | Last updated: 4 years, 3 months 18 days ago

More popular Cryptography

This is actually one of the most advanced image hosting script. The imagetize key features: SEO, Ads Ready, Admin

Listing Files

expire-class
  • wm.jpg
  • 10.5 KB
  • 07/07/2010 17:28:54
  • expire.class
  • 1.5 KB
  • 07/07/2010 17:28:54
Hot Scripts
Sponsors