PHPMailer for PHP5/6 v5.1

PHPMailer for PHP5/6

PHP email transport class featuring file attachments, SMTP servers, CCs, BCCs, HTML messages, word wrap, and more.

Sends email via sendmail, PHP mail, QMail, or with SMTP. New PHPMailer for PHP5 released!!

Requirement: PHP 5.0 or Higher

License type: GNU Library or Lesser General Public License (LGPL)
Date added: 3 years, 12 months 1 day ago | Last updated: 3 years, 11 months 17 days ago

More popular Email

Listing Files

lib
toolbars
lang
docs
config
js
common